EPG

User avatar

Expert
Expert

Posts: 811

Joined: 17 Jun 2009, 13:32

Post 01 Jun 2019, 08:27

EPG

Bonjour,

J'ai un problème d'EPG sur mon xtrend et10000 (openpli 6.2)

Voilà lors de la mise a jour (tout les jours vers 18h) il ne me trouve plus que 148 événements à la place des 20000 habituels

J'ai essayé d'enlever EPG import ainsi que les fichiers xmltv xmltvrytec et ensuite de les remettre mais rien n'y fait

sur mes autres démos aucun souci, une idée ??

merci d'avance
Cordialement
MATOU
Wave frontier T90, 6 sat avec fibre optique invacom, sur multiswitch demos octagon SF4008, 2*VU SOLO 2, xtrend et10000, 2*ET9500 et TNT francaise.

Fan
Fan

Posts: 230

Joined: 21 Aug 2006, 08:05

Post 03 Jun 2019, 12:07

Re: EPG

Bonjour,

Essaye à une autre heure, les fichiers EPG sont mis à jour plusieurs fois par jour et il se peut que tu essayes justement de les télécharger pendant qu'ils sont mis à jour.
Uti, non abuti
User avatar

Expert
Expert

Posts: 811

Joined: 17 Jun 2009, 13:32

Post 04 Jun 2019, 11:21

Re: EPG

Bonjour,

j'avais déjà changé l'heure mais ca n'a rien changé...

Alors voilà j'ai enlevé les sources d'EPGimport puis fait tourner en manuel l'EPG (sans sources) c'est long mais là miracle plus de 40000 événements et les sources sont revenues en place (sans que je touche à rien)

et depuis tout est rentré dans l'ordre
Cordialement
MATOU
Wave frontier T90, 6 sat avec fibre optique invacom, sur multiswitch demos octagon SF4008, 2*VU SOLO 2, xtrend et10000, 2*ET9500 et TNT francaise.

Return to General discussion / Discussion générale

Who is online

Users browsing this forum: No registered users and 2 guests

cron