[Résolu] Webif

User avatar

Expert
Expert

Posts: 848

Joined: 17 Jun 2009, 13:32

Post 22 Oct 2019, 17:48

[Résolu] Webif

Bonjour,

je n'ai plus acces a mes démos par le webif (http;//monIP:port)

j'ai bien reglé le port dans le plugin webinfo mais rien n'y fait, pareil pour la page oscam (verifier par telnet le port est bon)

et celà sur tous les demos... j'ai bien sur redemarré les démos, la livebox rein n'y fait

une idée ?
Cordialement
MATOU
Wave frontier T90, 6 sat avec fibre optique invacom, sur multiswitch demos octagon SF4008, 2*VU SOLO 2, xtrend et10000, 2*ET9500 et TNT francaise.
User avatar

Moderator
Moderator

Posts: 10387

Joined: 15 Jan 2006, 13:15

Location: Antwerp

Post 22 Oct 2019, 19:21

Re: Webif

Une mise à jour Windows, nouveau pare-feu ou réglages?
Ce n' est pas possible que cela vienne te tous tes décodeurs en une fois.
Essayes avec ton smartphone ou tablette pour avoir confirmation.
A(lain)micalement

I learn everyday

VU+, ET9000, XP1000 tous avec OpenplI 4.0
Que du bonheur si les fournisseurs voulaient arrêter de nous em..pêcher de regarder ce pourquoi on a payé.
User avatar

Expert
Expert

Posts: 848

Joined: 17 Jun 2009, 13:32

Post 23 Oct 2019, 05:25

Re: Webif

Bonjour,

pareil avec mon tèl (pas de tablette...)

EDIT : alors j'ai désactivé IPV6 sur la livebox puis réactivé....et maintenant j'ai de nouveau acces au webif des démos
Cordialement
MATOU
Wave frontier T90, 6 sat avec fibre optique invacom, sur multiswitch demos octagon SF4008, 2*VU SOLO 2, xtrend et10000, 2*ET9500 et TNT francaise.
User avatar

Moderator
Moderator

Posts: 10387

Joined: 15 Jan 2006, 13:15

Location: Antwerp

Post 23 Oct 2019, 13:55

Re: Webif

Donc le problème était dû à un changement dans ta Livebox.
Content que ce soit résolu.
A(lain)micalement

I learn everyday

VU+, ET9000, XP1000 tous avec OpenplI 4.0
Que du bonheur si les fournisseurs voulaient arrêter de nous em..pêcher de regarder ce pourquoi on a payé.

Expert
Expert

Posts: 1185

Joined: 03 Dec 2010, 21:34

Post 23 Oct 2019, 16:54

Re: [Résolu] Webif

Bizarre quand même que ça change comme ça tout seul ???
VU+ UNO - MUTANT HD 51 - Sony KD55XE9005 - Aston SIMBA HD
User avatar

Moderator
Moderator

Posts: 10387

Joined: 15 Jan 2006, 13:15

Location: Antwerp

Post 23 Oct 2019, 17:46

Re: [Résolu] Webif

Non Matou avait chagé le IPV6 sur sa LIvebox.
A(lain)micalement

I learn everyday

VU+, ET9000, XP1000 tous avec OpenplI 4.0
Que du bonheur si les fournisseurs voulaient arrêter de nous em..pêcher de regarder ce pourquoi on a payé.

Expert
Expert

Posts: 1185

Joined: 03 Dec 2010, 21:34

Post 23 Oct 2019, 20:15

Re: [Résolu] Webif

Je dis ça parce que ça m'est arrivé une fois et je suis sûr de n'avoir rien touché :lol:
VU+ UNO - MUTANT HD 51 - Sony KD55XE9005 - Aston SIMBA HD
User avatar

Expert
Expert

Posts: 848

Joined: 17 Jun 2009, 13:32

Post 24 Oct 2019, 10:10

Re: [Résolu] Webif

Bonjour,

non je n'avais rien touché...certainement une mise a jour automatique de ma box
Cordialement
MATOU
Wave frontier T90, 6 sat avec fibre optique invacom, sur multiswitch demos octagon SF4008, 2*VU SOLO 2, xtrend et10000, 2*ET9500 et TNT francaise.

Return to General discussion / Discussion générale

Who is online

Users browsing this forum: No registered users and 3 guests

cron